Teve um problema no seu C4 e resolveu? Ensine aqui como! Não sabe solucionar o seu? Pergunte Aqui!
ivosodre
Membros
Mensagens: 2
Registrado em: 18 Mar 2019, 10:16
Estado: BA
Cidade: Candeias
Veiculo: C4 GLX 2.0 Flex Automático

C4 hatch 2013 Defeito no motor! Reparar veículo

Mensagem por ivosodre »

Boa noite pessoal! Tenho um C4 hatch 2.0 Automático GLX Branco que adquiri em fevereiro desse ano! Venho dos Citroen mais antigos... Xsara 1.8 16v

Coloquei o C4 pra fazer a troca de Correia, Tensor, Polia... óleo... etc...
Peguei o carro no dia seguinte na oficina! Percebi o carro com aceleração oscilando! Inclusive interrompeu 2 vezes em marcha lenta! “ coisa que nunca vi em Automático” o carro começou a aparecer a mensagem de Defeito no motor! Reparar Veículo! Segundo o mecânico! Ele já verificou ponto, velas bobina, tampa de válvula de admissão.... o carro funciona por uns 5~10 minutos normalmente e começa a isolar 2 cilindros! Já estou com o carro na oficina a 1 semana, e não estou vendo muito futuro por lá! Alguém já teria passado por algo preciso pra tentar me dar uma LUZ? Agradeço a todos!

LlopesC4
Membros
Mensagens: 3
Registrado em: 08 Mai 2019, 05:50
Estado: RS
Cidade: Gravataí
Veiculo: C4 Exclusiv 2.0 Flex Manual

Re: C4 hatch 2013 Defeito no motor! Reparar veículo

Mensagem por LlopesC4 »

Bom dia. Embora um pouco tarde para tentar ajudar o amigo, talvez mais alguém passe por isso.
Tive este mesmo problema após troca da correia dentada e da correia dos acessórios. Retornei no mecânico que fez o serviço e ele condenou a membrana que fica dentro do cabeçote. Não aceitei a troca, pois estava sem grana. Em casa comecei a revisar o motor próximo ao local que foi feito o serviço e descobri 2 conectores soltos. Reconectei os mesmos e o aviso de defeito sumiu.

Responder

Voltar para “Manutenção e Prevenção”